gem outdated

Display all gems that need updates

Options

NameDescription
--platform <PLATFORM...>Specify the platform of gem to outdated